Problema en marcha y al arrancar - Gol Trend 2015

En esta seccion podes consultar sobre problemas mecanicos y aportar soluciones a problemas referentes a la mecanica en general.
Reglas del Foro
Si vas a realizar una consulta en esta seccion acordate SIEMPRE de describir el problema de la mejor forma posible, incluyendo todos los datos que creas necesarios y el modelo de tu gol, como por ejemplo:

- A partir de cuando empezo el problema
- En que momento se presenta
- Si lo hace tanto con motor frio como en caliente,
- Hubo alguna modificacion previa a la presentacion de la falla.

Etc. Si la descripcion es correcta las respuestas seran mas directas.

IMPORTANTE: USAR TITULOS QUE DESCRIBAN EL CONTENIDO DEL MENSAJE Y QUE RESUMAN TU CONSULTA "AYUDAAAA!!!" O "CONSULTAAA" NO GENERAN NINGUN INTERES POR PARTE DEL QUE LEE EL FORO Y VAS A TENER MENOS POSIBILIDAD DE RECIBIR BUENAS RESPUESTAS.
Mocil1990
Mensajes: 5
Registrado: Mié Feb 14, 2018 7:21 pm

Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Mocil1990 » Mié Feb 14, 2018 7:47 pm

Buenas tardes a todos!

Vengo a pedirles una mano ya que he ido dos veces a la concesionaria y no me han resuelto el problema (está en garantía).

Tengo un Gol Trendline del 2015, 3 puertas, 35000 km, los dos primeros Services hechos en concesionaria. El problema que se me presenta es en dos situaciones:

1. En funcionamiento, a cualquier velocidad y de forma aleatoria, el motor se va a ralentí aunque esté acelerando. Y si no responde al par de segundos, se apaga el motor y tengo que irme a la banquina. Me pasa que en velocidad alta (>80 km/h) el motor parece que se va a parar y, si acelero, vuelve a la normalidad. Pero en velocidades bajas, no lo puedo volver a la vida. La verdad es que me ha pasado más de 10 veces y no logro identificar el factor común, por lo que interpreto que es aleatorio. Por último, luego de este episodio, al querer darle arranque nuevamente, el burro gira pero no arranca. La única forma es esperar unos minutos, volver a probar, esperar más tiempo, volver a probar y así hasta que arranca (he estado 1 hora a intervalos de 10/15 minutos probando). Por el momento nunca me dejó en banda pero en cualquier momento, con tanto arranque, me quedo sin batería.

2. En el arranque, también de forma aleatoria, el burro gira pero no arranca. Y me sucede lo mismo que en el caso anterior.

Los problemas posibles que me enumeraron en la concesionaria son:

a. Que la bomba de combustible, a la hora de arrancar, no prenda. Por lo pronto, se escucha que arranca sin problemas al poner en marcha, pero estoy parando la oreja cuando tengo la falla para eliminar esta opción.
b. Que el venteo del tanque de combustible que va hacia el motor se haya mojado con nafta y ahora, cada vez que ventea, manda combustible y me ahoga el motor. Por parte de la concesionaria no me dan solución, dicen que hay que esperar a que se seque, y que cuando cargue combustible cargue sólo hasta la mitad del tanque.
c. El problema típico de bobina/cables/bujías me lo descartaron en la concesionaria porque en la PC del motor no quedan registros de estas fallas.

Si a alguien le pasó algo similar y me puede dar una mano se lo voy a agradecer mucho.

Saludos!!
Matías

Avatar de Usuario
Viroslash
Site Admin
Mensajes: 10670
Registrado: Jue Feb 19, 2009 5:48 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Viroslash » Jue Feb 15, 2018 12:59 am

Pareciera problema de RPM, tal vez el sensor del cigueñal no esta andando bien, o el de leva.
Detras de todo gran hombre hay siempre una gran turbina.
Imagen

Ivo_Cavagna
Mensajes: 292
Registrado: Lun Mar 27, 2017 2:38 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Ivo_Cavagna » Vie Feb 16, 2018 3:11 am

Hola, casualmente tuve un 2014 en el taller con 38.000 km y el mismo problema, nada mas que lo hizo 2 veces.
Este auto que me trajeron tenia el encendido detonado (recorda que las bujias duran 30.000 kms) y el acelerador sucio.

Y a su vez en un Bora 1.8 tambien me paso tal cual lo describis, y resulto ser el sensor del cigueñal.

ojo con los monos del service oficial, hay problemas en todas las concesionarias.
Nada que ver el venteo y menos la bomba.

Revisa el tema de los sensores CKP (cigueñal) y CAM (arbol de levas), que revisen si alguno tiene una interferencia de señal informando a la ECU y la misma corta el encendido.

saludos..

Mocil1990
Mensajes: 5
Registrado: Mié Feb 14, 2018 7:21 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Mocil1990 » Dom Feb 18, 2018 2:30 pm

Muchas gracias por las respuestas. Por lo que estuve leyendo en internet también pensé que podía ser el sensor CKP pero al comentarle esto al jefe del taller donde lo llevé me dijo que eso no era porque debería verlo como error en la ECU cuando le corren el análisis.

Es desesperante porque estoy casi hace un mes así.

Ivo_Cavagna
Mensajes: 292
Registrado: Lun Mar 27, 2017 2:38 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Ivo_Cavagna » Lun Feb 19, 2018 4:15 am

Pero ojo que aveces un sensor se pone en corto cuando el motor calienta, es decir, al rato de estar en marcha.

No enciende ningun testigo en el tablero al momento de la falla?? EPC? CHECK?

Tambien depende de que tal habil sea el que utiliza el escaner.

Tendrian que hacerle un monitoreo en vivo sino almacena ninguna falla, desde que funciona bien hasta que empieza a fallar y ahí se podria ver que deja de funcionar.

Mocil1990
Mensajes: 5
Registrado: Mié Feb 14, 2018 7:21 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Mocil1990 » Lun Feb 19, 2018 12:01 pm

Ivo,

Si, cuando falla prenden EPC, Check Engine e incluso Batería (aunque la batería anda perfecta). Es probable que sea eso, porque la falla se presenta con el motor caliente más que nada (me ha pasado que no quiso arrancar un par de veces, después de haber estado parado entre 1 hora y hasta 7 horas).

También noto que el problema cada vez es más frecuente. Voy a machacarlos a los del concesionario con esto que me planteas, te agradezco el tiempo y la ayuda!

Un abrazo,
Matías

Ivo_Cavagna
Mensajes: 292
Registrado: Lun Mar 27, 2017 2:38 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Ivo_Cavagna » Lun Feb 19, 2018 12:56 pm

si prenden los testigos del Check y EPC quiere decir que alguna falla registró. Capaz sin querer arrancaron borrandolos.

Decile que te den impreso el reporte del escaneo cualquiera sea el lugar, y si esta el codigo postealo acá.

Pueden ser otras cosas si decis que prende el EPC.

Osea, por ahí la falla la tenes en el acelerador, se enciende el EPC y por consiguiente el Check por que esta quemando mal el combustible.

Yo lo haria fallar un par de veces para que se registren los codigos y lo llevaria a escanear -solamente- a otro lugar, entonces ya caes con la posta a la concesionaria.

El testigo de la bateria prende siempre que el motor esta parado y este en contacto, quedate tranquilo que es normal.

Mocil1990
Mensajes: 5
Registrado: Mié Feb 14, 2018 7:21 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Mocil1990 » Lun Feb 19, 2018 3:50 pm

Gracias Ivo,
Tengo el reporte, no lo tengo a mano pero cuando pueda se los comparto.

Saludos,
Matías

pablomb82
Mensajes: 3
Registrado: Vie Jun 22, 2018 2:42 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor pablomb82 » Vie Jun 22, 2018 2:43 pm

Hola que tal pudiste verfiicar cual era el problema?, tengo un gol trend 2015 y me hace exactamente lo mismo que a vos! y el mecanico no puede encontrar la falla...

Ivo_Cavagna
Mensajes: 292
Registrado: Lun Mar 27, 2017 2:38 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor Ivo_Cavagna » Vie Jun 22, 2018 4:28 pm

Hola que tal pudiste verfiicar cual era el problema?, tengo un gol trend 2015 y me hace exactamente lo mismo que a vos! y el mecanico no puede encontrar la falla...
Por favor, pasa por la seccion "Presentacion", son las reglas. De paso nos contas un poco mas.

Saludos.

pablomb82
Mensajes: 3
Registrado: Vie Jun 22, 2018 2:42 pm

Re: Problema en marcha y al arrancar - Gol Trend 2015

Mensajepor pablomb82 » Vie Jun 22, 2018 5:02 pm

ahi pase, disculpas!

el problema es igual que el que postearon en este topic, de hecho ayer no queria arrancar para nada asi que fui en grua al taller, con la mala suerte que al bajarlo encendio lo mas bien!, y por ahora no volvio a fallar, pero siento que si me lo llevo me va a volver a dejar tirado...


Volver a “Mecanica”



¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 5 invitados